Fonction Upload

Les informations sur le site, vos suggestions, vos bugs et nos explications...

Nouveau messagepar maximo » 07 Déc 2003, 09:42

ben non ca marche plus!!! :eek:
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

Nouveau messagepar clem13 » 07 Déc 2003, 10:46

[img]http://www.forumautomobile.fr/img/upload/Système_GPS.jpg[/img]

Ben nan sa marche po
http://www.clem-pictures.fr
Mon site internet regroupant mes photos subaquatiques

Le Cab c'est terrible
Image
Avatar de l’utilisateur
clem13
Tout terrain
 
Messages: 2668
Inscription: 10 Nov 2003, 19:30
Localisation: Aix en Provence
vehicule: Kawasaki ER6n 11' /Clio III dCi 70 /Kangoo dCi 60

Nouveau messagepar maximo » 07 Déc 2003, 10:52

Image

Ca marche toujours poo??
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

Nouveau messagepar clem13 » 07 Déc 2003, 11:59

milegas a écrit:Image

Ca marche toujours poo??


ben nan :furax:
http://www.clem-pictures.fr
Mon site internet regroupant mes photos subaquatiques

Le Cab c'est terrible
Image
Avatar de l’utilisateur
clem13
Tout terrain
 
Messages: 2668
Inscription: 10 Nov 2003, 19:30
Localisation: Aix en Provence
vehicule: Kawasaki ER6n 11' /Clio III dCi 70 /Kangoo dCi 60

Nouveau messagepar Invité » 08 Déc 2003, 00:09

Image

A mon avis, évitez les noms de fichiers contenant des espaces.
Invité
 

Nouveau messagepar maximo » 08 Déc 2003, 08:31

OUAAAAAHHHHHHHH elle est belle ma tuture!!!!! :oops:
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

Nouveau messagepar Invité » 08 Déc 2003, 10:47

Y avait une histoire avec le lien que tu faisais.
Donc soit tu t'es planté en recopiant le lien qui t'a été donné, soit à cause de l'espace dans le nom de fichier, on t'a donné un mauvais lien à mettre...

Je sais pas.
Invité
 

Nouveau messagepar clem13 » 08 Déc 2003, 13:57

Autoweb a écrit:Y avait une histoire avec le lien que tu faisais.
Donc soit tu t'es planté en recopiant le lien qui t'a été donné, soit à cause de l'espace dans le nom de fichier, on t'a donné un mauvais lien à mettre...

Je sais pas.


Moi dans ce lien y'a pas d'espace: [img]http://www.forumautomobile.com/img/upload/Système_GPS.jpg[/img et j'ai fais un copier-coller :D
http://www.clem-pictures.fr
Mon site internet regroupant mes photos subaquatiques

Le Cab c'est terrible
Image
Avatar de l’utilisateur
clem13
Tout terrain
 
Messages: 2668
Inscription: 10 Nov 2003, 19:30
Localisation: Aix en Provence
vehicule: Kawasaki ER6n 11' /Clio III dCi 70 /Kangoo dCi 60

Nouveau messagepar Invité » 08 Déc 2003, 14:20

clem13 a écrit:Moi dans ce lien y'a pas d'espace: [img]http://www.forumautomobile.com/img/upload/Système_GPS.jpg[/img et j'ai fais un copier-coller :D


Image

Tu n'as pas fermé le ] à la fin de la balise. Et il y a un accent dans le nom de ton fichier.
Invité
 

Nouveau messagepar clem13 » 08 Déc 2003, 18:47

A ben oui alors :yes: .

Post it: C'est un PDA + GPS c'est a dire un GPS pour 500 :yes:
http://www.clem-pictures.fr
Mon site internet regroupant mes photos subaquatiques

Le Cab c'est terrible
Image
Avatar de l’utilisateur
clem13
Tout terrain
 
Messages: 2668
Inscription: 10 Nov 2003, 19:30
Localisation: Aix en Provence
vehicule: Kawasaki ER6n 11' /Clio III dCi 70 /Kangoo dCi 60

Nouveau messagepar maximo » 08 Déc 2003, 19:56

On va bien voir... :(
Image
Est ce que tu les reconnait manu??? :D
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

Nouveau messagepar maximo » 08 Déc 2003, 19:56

Ca y est je sais ca marchait pas parce que j'avais "%" dans le nom de la photos!!! :P
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

essai

Nouveau messagepar Esox » 13 Déc 2003, 01:03

Image
uploader comme ça ? :P :D
grandir??pour quoi faire
Avatar de l’utilisateur
Esox
Tout terrain
 
Messages: 113
Inscription: 11 Oct 2003, 12:09
Localisation: hombourg-haut 57

mon terrano

Nouveau messagepar Esox » 13 Déc 2003, 01:11

Image
maitenant que je sais mettre des photos j'en profites :D
grandir??pour quoi faire
Avatar de l’utilisateur
Esox
Tout terrain
 
Messages: 113
Inscription: 11 Oct 2003, 12:09
Localisation: hombourg-haut 57

Nouveau messagepar Esox » 13 Déc 2003, 01:14

égayons ce beau site ;) :up:
grandir??pour quoi faire
Avatar de l’utilisateur
Esox
Tout terrain
 
Messages: 113
Inscription: 11 Oct 2003, 12:09
Localisation: hombourg-haut 57

PrécédenteSuivante

Retourner vers Vie du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités