Problème de [CODE] = Merci d'avance !

Les informations sur le site, vos suggestions, vos bugs et nos explications...

Problème de [CODE] = Merci d'avance !

Nouveau messagepar amideschevaux » 28 Juil 2014, 18:41

Salut,
Je ne me suis pas encore présenté et pour cause ! J'ai ou plutôt "vous" avez un problème de compatibilité avec moi : votre site m'est quasiment illisible avec des "A" et des "~" un peu partout dans les textes et sans compter un nombre impressionnant de "c" dans un rond, etc...
Merci de faire le nécessaire (quand vous le pourrez) pour me rendre la lecture plus aisée ! :D
A bientôt !
Nous sommes tous des grands enfants... certains plus que d'autres !
Avatar de l’utilisateur
amideschevaux
 
Messages: 5
Inscription: 28 Juil 2014, 06:03
vehicule: A l'étude: Patrol Y61 long 3,0l TDi 6 cyl en ligne

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar maximo » 12 Aoû 2014, 14:16

Salut amideschevaux, n’oublie tout de même pas de te présenter ;) , le webmaster t'expliquera pourquoi ta lecture et si compliqué! ;)
maximo
Bavard patenté
 
Messages: 9036
Inscription: 30 Mai 2003, 01:04

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar Autoweb » 13 Aoû 2014, 01:05

Salut,

As-tu un ordinateur et un navigateur français ?
"Une cheminée pollue autant que 300 véhicules Diesel, selon certains rapports parisiens bien-pensants !"
Avatar de l’utilisateur
Autoweb
Site Admin
 
Messages: 28616
Inscription: 29 Mai 2003, 17:02
Localisation: Pays d'Aix
vehicule: Land Cruiser + A3 + Grand Cherokee + 2cv + Corolla

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar amideschevaux » 21 Aoû 2014, 15:25

Salut tout le Monde !
Avant tout, MERCI à tous ceux qui ont contribué à l"amélioration de ma lecture ici... C'est parfaitement lisible et c'est super ! :) :yes:
Nous sommes tous des grands enfants... certains plus que d'autres !
Avatar de l’utilisateur
amideschevaux
 
Messages: 5
Inscription: 28 Juil 2014, 06:03
vehicule: A l'étude: Patrol Y61 long 3,0l TDi 6 cyl en ligne

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar amideschevaux » 21 Aoû 2014, 15:28

maximo a écrit:Salut amideschevaux, n’oublie tout de même pas de te présenter ;) , le webmaster t'expliquera pourquoi ta lecture et si compliqué! ;)

Salut Maximo,

Merci pour ton message mais je n'oublierais rien ! Ce serait comme rentrer dans un magasin sans dire bonjour alors que nous sommes réputés (dans le monde) pour notre politesse toute française !
@ bientôt alors ! :yes:
Nous sommes tous des grands enfants... certains plus que d'autres !
Avatar de l’utilisateur
amideschevaux
 
Messages: 5
Inscription: 28 Juil 2014, 06:03
vehicule: A l'étude: Patrol Y61 long 3,0l TDi 6 cyl en ligne

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar amideschevaux » 21 Aoû 2014, 15:50

Salut Autoweb !
Autoweb a écrit:As-tu un ordinateur...
=> oui, un portable.

... et un navigateur français ?
=> oui.
Pour tout te dire, en 5 ans c'est la deuxième fois que ce produit ce genre de "décalage". Si tu souhaites plus d'infos le concernant, je peux te les fournir par MP.
@ bientôt ! :)
Nous sommes tous des grands enfants... certains plus que d'autres !
Avatar de l’utilisateur
amideschevaux
 
Messages: 5
Inscription: 28 Juil 2014, 06:03
vehicule: A l'étude: Patrol Y61 long 3,0l TDi 6 cyl en ligne

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar Autoweb » 04 Sep 2014, 00:42

Je pense à quelque chose. Si ton souci de code se présente ici sur le forum, sur les vieux messages postés il y a des années, ça vient du forum et pas de toi :nanana:
"Une cheminée pollue autant que 300 véhicules Diesel, selon certains rapports parisiens bien-pensants !"
Avatar de l’utilisateur
Autoweb
Site Admin
 
Messages: 28616
Inscription: 29 Mai 2003, 17:02
Localisation: Pays d'Aix
vehicule: Land Cruiser + A3 + Grand Cherokee + 2cv + Corolla

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar Roadbuster » 04 Sep 2014, 09:55

J'allais le dire, si c'est sur des vieux messages ça me fait pareil.
I ain't afraid of no road
Avatar de l’utilisateur
Roadbuster
Amateur
 
Messages: 200
Inscription: 27 Juil 2004, 10:08

Re: Problème de [CODE] = Merci d'avance !

Nouveau messagepar Autoweb » 05 Sep 2014, 01:48

Ce souci là vient d'une fausse manie' que j'avais faite il y a des années :degout:
"Une cheminée pollue autant que 300 véhicules Diesel, selon certains rapports parisiens bien-pensants !"
Avatar de l’utilisateur
Autoweb
Site Admin
 
Messages: 28616
Inscription: 29 Mai 2003, 17:02
Localisation: Pays d'Aix
vehicule: Land Cruiser + A3 + Grand Cherokee + 2cv + Corolla


Retourner vers Vie du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités